Sign in to follow this  
Followers 0
Andie007

"Neue Beiträge"-Button

8 posts in this topic

Hallo Zusammen,

 

seit gestern funktioniert der "Neue Beitraege"-Button oben links bei mir nicht mehr - trotz neuer Beitraege im Forum werden mit bei der Uebersicht der neuen Beitrage keine angezeigt...

Ist das noch bei jemanden so?

 

Thx.

 

0

Share this post


Link to post
Share on other sites

Hallo Zusammen,

 

seit gestern funktioniert der "Neue Beitraege"-Button oben links bei mir nicht mehr - trotz neuer Beitraege im Forum werden mit bei der Uebersicht der neuen Beitrage keine angezeigt...

Ist das noch bei jemanden so?

 

Thx.

Bei mir, aber schon seit Monaten.

0

Share this post


Link to post
Share on other sites

Guten Morgen,

 

kannst du mir ein Screenshot mit deinen Einstellungen schicken. Eventuell ist da etwas falsch geraten. Bei mir geht alles.

 

 

Bildschirmfoto 2014-11-17 um 08.19.55.png

0

Share this post


Link to post
Share on other sites

Kannst du mal bitte auf "Nur von mir abonnierte Inhalte" klicken? Das beschränkt nämlich die Funktion auf nur die abonnierten Themen. (Foren zählen da nicht)

 

Oder auf dem iPhone unter "Neuer Inhalt" -> "mehr" drücken und dann im PopUp auch auf "Nur von mir abonnierte Inhalte".

0

Share this post


Link to post
Share on other sites

Die Anzeige neue Beiträge scheint aber auch nicht richtig zu funktionieren. Wenn man ein Thema ließt und dann zur Übersicht der Themen wieder zurück geht und dabei die Seite neu lädt, passiert es manchmal, dass ungelesene Themen dann als gelesene makiert werden.

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0